Back
Maintenance

[API FHIR] Mise en place d'un patch correctif
Completed 23 Jan at 04:47pm CET.
API FHIR Annuaire Santé en libre accès
Completed
Maintenance completed
Posted
23 Jan at 04:47pm CET.

Started
[REPORT DU PATCH] Un patch correctif (hotfix) était planifié en production ce jeudi 23/01/2025.
Cette opération a été annulée.
Posted
23 Jan at 10:00am CET.